<!DOCTYPE HTML>
<html lang="es">
  <head>
        <title>Este emprendimiento se encarga de las ventas de tu negocio online - Diario PYME</title>
    <script>
        var Vseccion="Actualidad";
        var Vautor="DiarioPyme";
    </script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
    
    <meta name="keywords" content="Emprendimiento, Shipit, Logistica, Ventas Online, Pymes, Ventas por Internet" />
    
    <meta name="description" content="Shipit se encarga de las entregas de las pymes que hacen negocios por internet." />
  
<!-- Open Graph -->
    
    <meta property="og:title" content="Este emprendimiento se encarga de las ventas de tu negocio online" />
    <meta property="og:site_name" content="diariopyme.cl"/>
    <meta property="og:url" content="http://www.diariopyme.com/este-emprendimiento-se-encarga-de-las-ventas-de-tu-negocio-online/prontus_diariopyme/2017-01-08/202728.html" />
    <meta property="og:description" content="Shipit se encarga de las entregas de las pymes que hacen negocios por internet." />
    <meta property="fb:app_id" content="413795952086946" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="https://www.facebook.com/diariopyme?fref=ts" />
    <meta property="article:publisher" content="https://www.facebook.com/diariopyme?fref=ts" />
    
    
    
    <meta property="og:image" content="http://www.diariopyme.com/prontus_diariopyme/site/artic/20170108/imag/foto_0000000220170108202728.jpg">
    <meta property="og:image:width" content="620">
    <meta property="og:image:height" content="260">
    
       
<!-- fin Open Graph -->

<!-- Twitter Card -->
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@Diario_Pyme" />
    <meta name="twitter:title" content="Este emprendimiento se encarga de las ventas de tu negocio online " />
    <meta name="twitter:description" content="Shipit se encarga de las entregas de las pymes que hacen negocios por internet." />
    <meta name="twitter:creator" content="@Diario_Pyme">
    <meta name="twitter:image" content="http://www.diariopyme.com/prontus_diariopyme/site/artic/20170108/imag/foto_0000000920170108202728.jpg" />
    <meta name="twitter:domain" content="diariopyme.cl">
<!-- fin Twitter Card -->

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no">
    <meta http-equiv="Cache-Control" content="no-cache, no-store, max-age=0, must-revalidate" />
    <meta http-equiv="Expires" content="Fri, 01 Jan 1990 00:00:00 GMT" />
    <meta http-equiv="Pragma" content="no-cache" />
    <meta name="author" content="Mujer Publimetro" />
    <meta name="organization" content="Publimetro" />
    <meta name="locality" content="Santiago, Chile" />
    <meta name="classification" content="General" />
    <meta name="lang" content="es" />
    <meta name="robots" content="index,follow" />
    <meta name="language" content="es"/>
    <meta name="Googlebot" content="all" /> 
    <meta name="revisit-after" content="1 days" />
    
    <!--<link rel="shortcut icon" href="/prontus_elgrafico/imag/bg/iconoGrafico.png">-->
    
    <!--  ICON APPLE  -->
    <!--<link rel="apple-touch-icon" href="/prontus_elgrafico/imag/png/icon57.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/prontus_elgrafico/imag/png/icon76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/prontus_elgrafico/imag/png/icon120.png">
    <link rel="apple-touch-icon" sizes="152x52" href="/prontus_elgrafico/imag/png/icon152.png">
    <link rel="shortcut icon" sizes="196x196" href="/prontus_elgrafico/imag/png/icon144.png">-->
    <!--  END ICON APPLE  -->
    
    
    
        <meta name="keywords" content="Emprendimiento, Shipit, Logistica, Ventas Online, Pymes, Ventas por Internet" /> 
        <meta http-equiv="keywords" content="Emprendimiento, Shipit, Logistica, Ventas Online, Pymes, Ventas por Internet" />
        <meta name="news_keywords" content="Emprendimiento, Shipit, Logistica, Ventas Online, Pymes, Ventas por Internet">
    
    
    <meta name="description" content="Shipit se encarga de las entregas de las pymes que hacen negocios por internet." />
    
    
    <link rel="image_src" href="http://www.diariopyme.com/prontus_diariopyme/site/artic/20170108/imag/foto_0000000920170108202728.jpg" />
    <meta itemprop="image" content="http://www.diariopyme.com/prontus_diariopyme/site/artic/20170108/imag/foto_0000000920170108202728.jpg">
    <meta name="date" content="08/01/2017T20:24-04:00">
    <meta name="publishdate" content="2017010820:24" />
  
    
    <meta property="article:published_time" content="08/01/2017T20:24-04:00" />
    <meta property="article:expiration_time" content="08/01/2017T20:24-04:00" />
    <meta property="article:author" content="http://www.diariopyme.cl/" />
    <meta property="article:tag" content="Shipit se encarga de las entregas de las pymes que hacen negocios por internet." />
    <meta property="article:tag" content="Diario Pyme" />
    <meta property="article:section" content="article">
    <meta name="language" content="Spanish"/>

    <link rel="schema.DC" href="http://www.purl.org/dc/elements/1.1/" />
    
    <meta name="DC.language" scheme="RFC1766" content="es"/>
    <meta name="DC.format" scheme="IMT" content="text/html"/> 
    <meta name="DC.date" scheme="W3CDTF" content="08/01/2017T20:24-04:00"/> 
    <meta name="DC.description" lang="es" content="Shipit se encarga de las entregas de las pymes que hacen negocios por internet."/> 
    <meta name="DC.author" content="Diario Pyme" />
    <meta name="DC.creator" content="Diario Pyme" />

 
    <link rel="alternate" type="application/rss+xml" title="Diario Pyme" href="http://www.diariopyme.cl/prontus_diariopyme/site/edic/base/rss/inicio.xml" />
    <meta http-equiv="pragma" content="nocache" />
    <link type="text/css" rel="stylesheet" href="/prontus_diariopyme/css/articulo.css" />
    <link type="text/css" rel="stylesheet" href="/prontus_diariopyme/css/v1/global.css?=v26" />
    <link type="text/css" rel="stylesheet" href="/prontus_diariopyme/css/v1/inicio.css?=v2" />
    <link type="text/css" rel="stylesheet" href="/prontus_diariopyme/rediseno/css/diariopyme.css?=v47" />
    <link type="text/css" rel="stylesheet" href="/prontus_diariopyme/rediseno/css/mosaic.css"/>
    <link type="text/css" rel="stylesheet" href="/prontus_diariopyme/rediseno/css/mosaic2.css"/>
      <script type="text/javascript" src="/prontus_diariopyme/js-local/jquery/jquery.js"></script>
  <script type="text/javascript" src="/prontus_diariopyme/js-local/Botones.class.js"></script>
  <script type="text/javascript" src="/prontus_diariopyme/js-local/Utiles.class.js"></script>
  <script type="text/javascript" src="/prontus_diariopyme/js-local/Flash.class.js"></script>
  <script type="text/javascript" src="/prontus_diariopyme/js-local/FontSize.class.js"></script>
  <script type="text/javascript" src="/prontus_diariopyme/js-local/jquery/tabs/jquery.idTabs.js"></script>
  <script type="text/javascript" src="/prontus_diariopyme/js-local/html5.js"></script>
  <script language="JavaScript" type="text/javascript" src="/js-local/sst8.js"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VXHMR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VXHMR');</script>
<!-- End Google Tag Manager -->


<!-- INREAD --->
<script type="text/javascript">
            window._ttf = window._ttf || [];
            _ttf.push({
                   pid          : 43892
                   ,lang        : "es"
                   ,slot        : '.imagslider #CUERPO > p, #content .CUERPO > div, #content .CUERPO > p br'
                   ,format      : "inread"
                   ,minSlot     : 6
                   ,css         : "margin: 0px 0px 5px;"
            });
            
            (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
            })(window.document);
            </script>
<!-- FININREAD --->

    <script type="text/javascript" src="/prontus_diariopyme/js-local/Conversor.class.js"></script>
    
<script type="text/javascript" language="JavaScript">
    //name: Publimetro (Direct_LATAM)
    //created: 02/25/2015 14:42
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
    document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=AUcs6S,wwJH4A,yjWpTl,zqV9yo&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {}
    </script> 
    
<script type="text/javascript" language="JavaScript">
if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
   window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
      window["ASPQ_"+p] += "PQ_"+p+"_"+key;
      }
   }
}
</script>

   
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type="text/javascript" language="JavaScript" src="http://www.metroservices.lu/latam/scripts/var_dfp.js"></script>
            
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_ATF1', [300, 250], 'div-gpt-ad-1453318333796-0').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_ATF2', [300, 250], 'div-gpt-ad-1453318333796-1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF1', [300, 250], 'div-gpt-ad-1453318333796-2').addService(googletag.pubads());
//  googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF2', [300, 250], 'div-gpt-ad-1453318333796-3').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF2', [300, 250], 'div-gpt-ad-1453318333796-3').addService(googletag.pubads()).setTargeting('gwd', ASPQ_AUcs6S);
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF3', [300, 250], 'div-gpt-ad-1453318333796-4').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF4', [300, 250], 'div-gpt-ad-1453318333796-5').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF5', [300, 250], 'div-gpt-ad-1453318333796-6').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF6', [[300, 600], [300, 250]], 'div-gpt-ad-1453318333796-7').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF7', [300, 250], 'div-gpt-ad-1453318333796-8').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/640x80_BTF1', [640, 80], 'div-gpt-ad-1453318333796-9').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/960x60', [960, 60], 'div-gpt-ad-1453318333796-10').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/Bottom', [970, 250], 'div-gpt-ad-1453318333796-11').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/Footer', 'div-gpt-ad-1453318333796-12-oop').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/InRead', [1, 1], 'div-gpt-ad-1453318333796-13').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/Itt-Layer', 'div-gpt-ad-1453318333796-14-oop').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/Skin', 'div-gpt-ad-1453318333796-15-oop').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/SkyScraper', [160, 600], 'div-gpt-ad-1453318333796-16').addService(googletag.pubads());
//  googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/Top', [728, 90], 'div-gpt-ad-1453318333796-17').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/DiarioPyme/Desktop/Articulo/Top', [728, 90], 'div-gpt-ad-1453318333796-17').addService(googletag.pubads()).setTargeting('gwd', ASPQ_wwJH4A);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().setTargeting('demo',$dfp_demo);
    googletag.pubads().setTargeting('url',document.location.pathname.substring(0,40));
    googletag.enableServices();
  });
</script>

<!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/Footer -->
<div id='div-gpt-ad-1453318333796-12-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-12-oop'); });
</script>
</div>

<!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/InRead -->
<div id='div-gpt-ad-1453318333796-13'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-13'); });
</script>
</div>

<!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/Itt-Layer -->
<div id='div-gpt-ad-1453318333796-14-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-14-oop'); });
</script>
</div>

<!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/Skin -->
<div id='div-gpt-ad-1453318333796-15-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-15-oop'); });
</script>
</div>

<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/59391304/Chile/NuevaMujer/Desktop/flotante_OAS', [1, 1]).display();
</script>

<script>

function return_pais(){
  return document.domain.split('.')[document.domain.split('.').length-1];
}

function nombre_pais(pais){
   pais=pais.toLowerCase();
   if(pais=="cl")
    return "Chile";

   if(pais=="pr")
    return "PuertoRico";

   if(pais=="mx")
    return "Mexico";

   if(pais=="co")
    return "Colombia";

   if(pais=="ec")
    return "Ecuador";

   if(pais=="do")
    return "RepublicaDominicana";

   if(pais=="us")
    return "PuertoRico";

   return "Mexico";
}
</script>  
<script type="text/javascript">
       var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-307495-35']);
      _gaq.push(['_setDomainName', 'diariopyme.com']);
      _gaq.push(['_setAllowLinker', true]);
      _gaq.push(['_trackPageview']);
      _gaq.push(['_trackEvent', 'WEB', 'Home']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>
    <!--TAG showbiz.publimetro.cl-->
    <script>
      var gaUrlParam = "/Galeria/este-emprendimiento-se-encarga-de-las-ventas-de-tu-negocio-online/prontus_diariopyme/2017-01-08/202728.html";
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-51856861-1', 'auto', {'name': 'newTracker'});  // New tracker.
      ga('create', 'UA-307495-35', 'auto', {'name': 'newTracker2'});  // New tracker. 
      
      ga('newTracker.send', 'event', 'WEB',gaUrlParam);
//      ga('newTracker.send', 'pageview', 'WEB',gaUrlParam);
      ga('newTracker.send', 'pageview');
      //ga('newTracker2.send', 'pageview', 'WEB',gaUrlParam);

      
    </script>
    <!--FIN TAG showbiz.publimetro.cl-->
  
 

<meta name="Generator" content="Prontus CMS" />
</head>


  <body class="bodysite">


    <a name="top"></a>
        <!-- Red Publimetro -->   
<script src="http://www.elgraficochile.cl/prontus_elgrafico/js-local/redpublimetro.js" type="text/javascript"></script>
<script>loadRed("diariopyme");</script>
<!-- Fin Red Publimetro --> 



<style>
  @media all and (max-width: 600px) {
    #pubilicidad-movil {
        display: block;
        margin: 10px auto;
        width: 300px;
    }
  }
  @media all and (min-width: 601px) {
    #pubilicidad-movil {
        display: none;
        margin: 10px 0;
    }
  }
</style>


    
    

  
    <div class="banner728">
      <script type="text/javascript" src= "/prontus_diariopyme/tags/adserver/publimetro/cl/economia/itt.js"></script>
<script type="text/javascript" src= "/prontus_diariopyme/tags/adserver/publimetro/cl/economia/skin.js"></script>

    </div>
  
  

  
  
  

<header id="header">
  <section class="head">
    
    <div class="header-up-1" align="center" style="margin: 0 0 -114px;width:728px;">
        <!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/Top -->
        <div id='div-gpt-ad-1453318333796-17'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-17'); });
        </script>
        </div>
    </div>
       
    <div class="separa"></div>
    

  


    
      <div class="banner645">
        
          <a href="/" target="_blank" >
            <img src="/prontus_diariopyme/site/artic/20120730/imag/foto_0000000420120730105311.png" width="261" height="78" title="DiarioPyme.com" alt="DiarioPyme.com" />
          </a>
        
      
      </div>
      

      



    <div class="indicador">
  <span>INDICADORES</span>
</div>
<div class="indicador2">
  <span>Dólar: -  |   UF: 26.354,78  |   IPC: 0,2  |  UTM: 46.229,00 </span>
</div>
    <div style="float:left; margin-left:20px;">
    </div>
   <div class="separa"></div>

    <menu>
          <span class="menu_btn" onclick="mostrarMenu(this);">Menu<img src="/prontus_diariopyme/imag/auxi/icono_menu.png" alt="Menú" title="Menú" width="15" height="15"></span>
    <script type="text/javascript">
	  $(document).ready(function() {
		$(window).resize(function() {
			if($(window).width() > 794) $('#header .menu-principal').css({'opacity':'1','display':'block'});
			else $('#header .menu-principal').css({'opacity':'0','display':'none'});
		});
	  });

	  function mostrarMenu(obj) {
		if($(obj).hasClass('activo')) {
			$(obj).removeClass('activo');
			$(obj).siblings('.menu-principal').animate({opacity:0},200).slideUp();
		} else {
			$(obj).addClass('activo');
			$(obj).siblings('.menu-principal').slideDown().animate({opacity:1},200);
		}
	  }
	</script>
      <ul class="menu-principal">
        
            

  

  

  
    <li><a href="/" target="_top" >Portada</a></li>
  
        
            

  

  

  
    <li><a href="/actualidad" target="_top" >Actualidad</a></li>
  
        
            

  

  

  
    <li><a href="/emprendedores" target="_top" >Emprendedores</a></li>
  
        
            

  

  

  
    <li><a href="/laboral" target="_top" >Laboral</a></li>
  
        
            

  

  

  
    <li><a href="http://empleos.diariopyme.cl/" target="_top" >Empleos</a></li>
  
        
            

  

  

  
    <li><a href="/turismo" target="_top" >Turismo</a></li>
  
        
            

  

  

  
    <li><a href="/tendencias" target="_top" >Tendencias</a></li>
  
        
            

  

  

  
    <li><a href="/columnistas" target="_top" >Columnistas</a></li>
  
        
            

  

  

  
    <li><a href="/innovacion" target="_top" >Innovación</a></li>
  
        
      </ul>
    </menu>
    <div class="separa"></div>
    
  </section>
</header>

<!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/960x60 -->
<center>
<div id='div-gpt-ad-1453318333796-10'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-10'); });
</script>
</div>
</center>        <section id="main">
          <section id="content">

    <ul class="miga">
      <li>Ud Esta en :<a href="/prontus_diariopyme/site/edic/base/port/inicio.html">Portada</a></li>
    <li> / <a href="/prontus_diariopyme/site/tax/port/all/taxport_2___1.html">Actualidad</a></li>    </ul>

<div class="herramientas aright">
<a href="#" onclick="window.history.go(-1); return false;">
<img src="/prontus_diariopyme/imag/auxi/vol_of.gif" alt="Volver" title="Volver" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="20" height="14" /></a>

  <a href="#" onclick="Utiles.enviarArticulo('http://www.diariopyme.com/prontus_diariopyme/site/artic/20170108/pags/20170108202728.html'); return false;"><img src="/prontus_diariopyme/imag/auxi/env_of.gif" alt="Enviar este Artículo" title="Enviar este Artículo" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="25" height="14" /></a>

  <a href="#" onclick="Utiles.imprimirArticulo('http://www.diariopyme.com/prontus_diariopyme/site/artic/20170108/pags/20170108202728.html'); return false;"><img src="/prontus_diariopyme/imag/auxi/imp_of.gif" border="0" alt="Imprimir este Artículo" title="Imprimir este Artículo"  onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="25" height="14" /></a>
  <a href="#" onclick="FontSize.cambiaSize('mas'); return false;"><img src="/prontus_diariopyme/imag/auxi/aum_of.gif" alt="Aumentar tamaño de letra" title="Aumentar tamaño de letra" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="29" height="14" /></a>

  <a href="#" onclick="FontSize.cambiaSize('menos'); return false;"><img src="/prontus_diariopyme/imag/auxi/dis_of.gif" border="0" alt="Disminuir tamaño de letra" title="Disminuir tamaño de letra" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="25" height="14" /></a>
</div>
<div class="separa"></div>



<div class="separa-titular"><h1 class="titular">Este emprendimiento se encarga de las ventas de tu negocio online</h1></div>
<h2 class="bajada">Shipit se encarga de las entregas de las pymes que hacen negocios por internet.</h2>

<div class="cuerpo-tabs">
<div class="sociales">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariopyme.com/este-emprendimiento-se-encarga-de-las-ventas-de-tu-negocio-online/prontus_diariopyme/2017-01-08/202728.html" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;">
        <img src="/prontus_diariopyme/rediseno/img/gr_facebook.png" border="0" />
    </a>
    <a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?original_referer=http://www.diariopyme.com/este-emprendimiento-se-encarga-de-las-ventas-de-tu-negocio-online/prontus_diariopyme/2017-01-08/202728.html&text='+encodeURIComponent('Este emprendimiento se encarga de las ventas de tu negocio online') + '&url=http://www.diariopyme.com/este-emprendimiento-se-encarga-de-las-ventas-de-tu-negocio-online/prontus_diariopyme/2017-01-08/202728.html&via=Publimetro', 'compartirredes', 550, 350); return false;">
        <img src="/prontus_diariopyme/rediseno/img/gr_twitter.png" border="0" />
    </a>
</div>
    <div class="cuerpo-layout-tabs">
    <div id="ca">
        <div class="imagslider">
          <!--Insertar Subtitulos -->

<!--/Insertar Subtitulos -->
          <div class="CUERPO" id="CUERPO"><p><img alt="Imagen foto_00000002" border="0" class="fotodrag" height="260" id="foto_00000002" src="/prontus_diariopyme/site/artic/20170108/imag/foto_0000000220170108202728.jpg" style="font-size: 12px; background-color: #e6e6e6;" width="620" data-w="620" data-h="260" /></p>
<div class="marcoFoto" style="width: 620px;">
<div class="piefoto" style="text-align: center; width: 620px;">Foto: Getty.</div>
</div>
<p>&nbsp;</p>
<p>Si tiene un pequeño negocio y usa internet para hacer las ventas, un punto de preocupación es hacer llegar a su cliente el producto que le está comprando. Pues bien, un emprendimiento pretende aliviarle esa carga.</p>
<p> </p>
<p>Se trata de Shipit que ofrece a pymes soluciones logísticas, bajo la promesa "tú vendes, nosotros hacemos el resto", ya que se encargan de todo el proceso posterior a la venta: empaquetan, despachan, gestionan el inventario y prestan servicios de bodegaje.</p>
<p> </p>
<p>Fue en agosto de 2015, cuando sus socios fundadores (Allan Guiloff, ingeniero comercial de la U. de Chile; y José Tomás Novoa, ingeniero civil UC) renunciaron a sus trabajos en la "Fundación Chile" para replicar en Chile un modelo de negocios que ya funciona exitosamente en Estados Unidos, Inglaterra y Brasil.</p>
<p> </p>
<p>En su etapa de crecimiento, Shipit ha generado una red de alianzas con los couriers tradicionales, como Starken y Chilexpress, y esperan continuar con Correo de Chile, Blue Express, DHL, UPS, FedEx. A ellos les entregan cientos de paquetes diarios en un solo lugar (la bodega de Shipit), ahorrándole costos en el proceso de retiro de cada uno de ellos.</p>
<p> </p>
<p> </p>
<p> </p>
<p>DP/PCP</p></div>
        </div>
    </div>
    
    

    

 </div>


</div>

<div class="separa"></div>

<div class="separa"></div>


  


<div class="separa"></div>







<div class="separa"></div>
<!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/640x80_BTF1 -->
<div id='div-gpt-ad-1453318333796-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-9'); });
</script>
</div>
<div class="separa"></div>


   <div class="facebook_comentarios">
    <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:comments href="http://www.diariopyme.com/prontus_diariopyme/site/artic/20170108/pags/20170108202728.html" num_posts="10" width="640">
    </fb:comments>
</div>



<div class="separa"></div>

   <!-- begin articulos relacionados -->



<div class="list-tax">
  <div class="rotulo">
        <h1 class="tituloRel">NOTICIAS RELACIONADAS</h1>
  </div>
  
<div class="item">
  <div style="margin:0 10px;">
   <img src="/prontus_diariopyme/site/artic/20170108/imag/foto_0000000820170108202728.jpg">
  </div>
  <div class="titularRelacionados">
    <a href="/este-emprendimiento-se-encarga-de-las-ventas-de-tu-negocio-online/prontus_diariopyme/2017-01-08/202728.html" class="seccion">Este emprendimiento se encarga de las ventas de tu negocio online</a>
  </div>
</div>

<div class="item">
  <div style="margin:0 10px;">
   <img src="/prontus_diariopyme/site/artic/20170107/imag/foto_0000000820170107122701.jpg">
  </div>
  <div class="titularRelacionados">
    <a href="/presentan-proyecto-para-responsabilizar-a-bancos-en-casos-de-clonaciones/prontus_diariopyme/2017-01-07/122701.html" class="seccion">Presentan proyecto para responsabilizar a bancos en casos de clonaciones</a>
  </div>
</div>

<div class="item">
  <div style="margin:0 10px;">
   <img src="/prontus_diariopyme/site/artic/20170106/imag/foto_0000000820170106165220.jpg">
  </div>
  <div class="titularRelacionados">
    <a href="/bencinas-registrarian-la-sexta-alza-consecutiva-el-jueves/prontus_diariopyme/2017-01-06/165220.html" class="seccion">Bencinas registrarían la sexta alza consecutiva el jueves</a>
  </div>
</div>

    </div>


<!-- end articulos relacionados -->


<div class="auxi">
  <div class="subir"><a href="#top">subir</a> | <a href="#" onclick="javascript:history.go(-1)">volver</a></div>
</div>

<div class="colorTitulo">
    <span>OTRAS GALERÍAS</span>
</div>
        
<div id="content1">
     
       
</div>

</section>
          ﻿<aside>
  <div class="col-aside1">
        <!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_ATF1 -->
        <div style="margin:0 0 10px 0; float:left;">
        <div id='div-gpt-ad-1453318333796-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-0'); });
        </script>
        </div>
        </div>
        
        <!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_ATF2 -->
        <div style="margin:0 0 10px 0; float:left;">
        <div id='div-gpt-ad-1453318333796-1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-1'); });
        </script>
        </div>
        </div>
  
      
          <style>
    #pol_bbanner_01{margin-bottom:0 !important;}
</style>



  
    <div class="banner115">
<script type="text/javascript" src= "/prontus_diariopyme/tags/adserver/publimetro/cl/economia/caja_01.js"></script>
</div>
  


    

      



      
          <style>
    #pol_bbanner_01{margin-bottom:0 !important;}
</style>



  


    
      <div class="banner115">
        
          <a href="http://www.mutual.cl/" target="_blank" >
            <img src="/prontus_diariopyme/site/artic/20120730/imag/foto_0000000120120730125636.jpg" width="115" height="115" title="http://www.mutual.cl/" alt="http://www.mutual.cl/" />
          </a>
        
      
      </div>
      

      



      
          <style>
    #pol_bbanner_01{margin-bottom:0 !important;}
</style>



  


    
      <div class="banner115">
        
          <a href="http://www.sence.cl/601/w3-channel.html" target="_blank" >
            <img src="/prontus_diariopyme/site/artic/20120730/imag/foto_0000000120120730125732.jpg" width="115" height="115" title="Sence" alt="Sence" />
          </a>
        
      
      </div>
      

      



       
 </div>
     <!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF1 -->
    <div style="margin:0 0 10px 0; float:left;">
    <div id='div-gpt-ad-1453318333796-2'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-2'); });
    </script>
    </div>
    </div>
  
    <div style="margin:0px 0; float:left;">
        
  
    <script type="text/javascript" src= "/prontus_diariopyme/tags/adserver/publimetro/cl/economia/apagina_01.js"></script>

  
  
  

    </div>
  
    <div style="margin:0px 0; float:left;">
        
  
    <script type="text/javascript" src= "/prontus_diariopyme/tags/adserver/publimetro/cl/economia/apagina_02.js"></script>

  
  
  

    </div>
  
 
 <!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF2 -->
<div style="margin:0 0 10px 0; float:left;">
<div id='div-gpt-ad-1453318333796-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-3'); });
</script>
</div>
</div>
 <div class="col-aside2">
     <div class="ultimo-minuto">
  <div id="adv1" class="tabs">
    <ul>
      <li><a href="#ta">LO MÁS VISTO</a></li>
      <!--<li><a href="#tb">Más recientes</a></li>-->
    </ul>
   </div>

  <div class="layout-tabs">
    <div id="ta">
      
<article class="cont-tabs">
  <div class="foto">
      <a href="/revisa-cuales-son-los-siete-rut-ganadores-de-los-10-millones/prontus_diariopyme/2015-12-24/110812.html">
        <img src="/prontus_diariopyme/site/artic/20151224/imag/foto_0000001220151224110812.jpg" width="298" height="182" title="Revisa cuáles son los siete RUT ganadores de los $10 millones" alt="Revisa cuáles son los siete RUT ganadores de los $10 millones" />
      </a>
  </div>
  <h3><a href="/revisa-cuales-son-los-siete-rut-ganadores-de-los-10-millones/prontus_diariopyme/2015-12-24/110812.html">Revisa cuáles son los siete RUT ganadores de los $10 millones</a></h3>
</article>
<!-- sstlm art: 407 -->
<article class="cont-tabs">
  <div class="foto">
      <a href="/reajuste-este-es-el-incremento-salarial-y-bonos-que-recibiran-los-empleados-publicos/prontus_diariopyme/2016-11-17/111822.html">
        <img src="/prontus_diariopyme/site/artic/20161117/imag/foto_0000001220161117111822.jpg" width="298" height="182" title="Reajuste: este es el incremento salarial y bonos que recibirán los empleados públicos" alt="Reajuste: este es el incremento salarial y bonos que recibirán los empleados públicos" />
      </a>
  </div>
  <h3><a href="/reajuste-este-es-el-incremento-salarial-y-bonos-que-recibiran-los-empleados-publicos/prontus_diariopyme/2016-11-17/111822.html">Reajuste: este es el incremento salarial y bonos que recibirán los empleados públicos</a></h3>
</article>
<!-- sstlm art: 304 -->
<article class="cont-tabs">
  <div class="foto">
      <a href="/hasta-el-cuello-de-deudas-seis-claves-para-acogerse-a-la-ley-de-insolvencia/prontus_diariopyme/2015-10-12/131027.html">
        <img src="/prontus_diariopyme/site/artic/20151012/imag/foto_0000001220151012131027.jpg" width="298" height="182" title="¿Hasta el cuello de deudas? Seis claves para acogerse a la ley de insolvencia" alt="¿Hasta el cuello de deudas? Seis claves para acogerse a la ley de insolvencia" />
      </a>
  </div>
  <h3><a href="/hasta-el-cuello-de-deudas-seis-claves-para-acogerse-a-la-ley-de-insolvencia/prontus_diariopyme/2015-10-12/131027.html">¿Hasta el cuello de deudas? Seis claves para acogerse a la ley de insolvencia</a></h3>
</article>
<!-- sstlm art: 219 -->
<article class="cont-tabs">
  <div class="foto">
      <a href="/presentan-proyecto-para-responsabilizar-a-bancos-en-casos-de-clonaciones/prontus_diariopyme/2017-01-07/122701.html">
        <img src="/prontus_diariopyme/site/artic/20170107/imag/foto_0000001220170107122701.jpg" width="298" height="182" title="Presentan proyecto para responsabilizar a bancos en casos de clonaciones" alt="Presentan proyecto para responsabilizar a bancos en casos de clonaciones" />
      </a>
  </div>
  <h3><a href="/presentan-proyecto-para-responsabilizar-a-bancos-en-casos-de-clonaciones/prontus_diariopyme/2017-01-07/122701.html">Presentan proyecto para responsabilizar a bancos en casos de clonaciones</a></h3>
</article>
<!-- sstlm art: 213 -->
    </div>

    <!--<div id="tb">
       

<article class="cont-tabs">
  <span class="hora">20:24</span>
  <h3><a href="/este-emprendimiento-se-encarga-de-las-ventas-de-tu-negocio-online/prontus_diariopyme/2017-01-08/202728.html">
   Este emprendimiento se encarga de las ventas de tu negocio online </a></h3>
</article>
   

<article class="cont-tabs">
  <span class="hora">17:19</span>
  <h3><a href="/columna-de-leo-meyer-2017-adios-al-ecosistema-de-la-innovacion/prontus_diariopyme/2017-01-08/172401.html">
   Columna de Leo Meyer: "2017: adiós al ecosistema de la innovación" </a></h3>
</article>
   

<article class="cont-tabs">
  <span class="hora">15:54</span>
  <h3><a href="/como-enfrentar-el-estres-previo-a-irse-de-vacaciones/prontus_diariopyme/2017-01-08/155928.html">
   Cómo enfrentar el estrés previo a irse de vacaciones </a></h3>
</article>
   

<article class="cont-tabs">
  <span class="hora">13:27</span>
  <h3><a href="/esta-app-busca-mejorar-la-experiencia-del-servicio-de-mensajeria/prontus_diariopyme/2017-01-07/132930.html">
   Esta app busca mejorar la experiencia del servicio de mensajería </a></h3>
</article>
   

<article class="cont-tabs">
  <span class="hora">12:49</span>
  <h3><a href="/el-numero-de-extranjeros-que-visita-estambul-cae-por-primera-vez-en-16/prontus_diariopyme/2017-01-07/125313.html">
   El número de extranjeros que visita Estambul cae por primera vez en 16 años </a></h3>
</article>
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
  
    </div>-->

 </div>

<script type="text/javascript">
  $("#adv1 ul").idTabs('ta',function(id,list,set) {
    $("a",set).removeClass("selected").filter("[href='"+id+"']",set).addClass("selected");
    for(i in list) $(list[i]).hide();
    $(id).fadeIn('slow');
  });
</script>
</div>     
     <!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF3 -->
    <div style="margin:0 0 10px 0; float:left;">
    <div id='div-gpt-ad-1453318333796-4'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-4'); });
    </script>
    </div>
    </div>
  
  
 <div class="box-edicion">
      
       
            
  <div class="rot-edicion">
    <h3 class="rotulo">COLUMNA</h3>
  </div>

            




        
      
       
            
            
  <article class="sidebar-ar2">
     
  
    <div class="foto">
      <a href="/columna-de-sergio-tricio-en-que-invertir-el-2017/prontus_diariopyme/2016-12-30/121401.html">
        <img src="/prontus_diariopyme/site/artic/20161230/imag/foto_0000000920161230121401.jpg" width="100" height="76" title="Columna de Sergio Tricio: &quot;¿En que invertir el 2017?&quot;" alt="Columna de Sergio Tricio: &quot;¿En que invertir el 2017?&quot;" />
      </a>
    </div>
  




 
    
    
    <h2><a href="/columna-de-sergio-tricio-en-que-invertir-el-2017/prontus_diariopyme/2016-12-30/121401.html">Columna de Sergio Tricio: "¿En que invertir el 2017?"</a></h2>
  </article>





        
      
  </div> 
  
    <!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF4 -->
    <div style="margin:0 0 10px 0; float:left;">
    <div id='div-gpt-ad-1453318333796-5'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-5'); });
    </script>
    </div>
    </div>
  
  
    <div style="margin:10px 0; float:left;">
        
  
    <div style="width: 300px; height: 538px; border: 0px solid rgb(204, 204, 204); margin:15px 0px;">
<script src="http://chiletrabajos.cl/empresas/cht_scriptv20.js" type="text/javascript"></script>
<script type='text/javascript'>
CHT_NUM_ANUN=10;
makeFrame();
</script>
</div>
  
  
  

    </div>
  
    <div style="margin:10px 0; float:left;">
        
  
    <div style="width:300px;">
<a class="twitter-timeline" href="https://twitter.com/Diario_Pyme" data-widget-id="703239471500816384">Tweets por el @Diario_Pyme.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

  
  
  

    </div>
  
  
    <!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF5 -->
    <div style="margin:0 0 10px 0; float:left;">
    <div id='div-gpt-ad-1453318333796-6'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-6'); });
    </script>
    </div>
    </div>
    <!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF6 -->
    <div style="margin:0 0 10px 0; float:left;">
    <div id='div-gpt-ad-1453318333796-7'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-7'); });
    </script>
    </div>
    </div>
    
    <!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/300x250_BTF7 -->
    <div style="margin:0 0 10px 0; float:left;">
    <div id='div-gpt-ad-1453318333796-8'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-8'); });
    </script>
    </div>
    </div>
  </div>
</aside>        </section>
        <div style="margin:10px 0; ">
  <center>
        <!-- /59391304/Chile/DiarioPyme/Desktop/Articulo/Bottom -->
        <div id='div-gpt-ad-1453318333796-11'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453318333796-11'); });
        </script>
        </div>
  </center>
  </div>

  <section class="footer-bottom">
    
      <article class="auxi-footer">
         

  
    <div class="banner728">
      <!--- Dario ---->
<center>
<script type="text/javascript" src= "/prontus_diariopyme/tags/adserver/publimetro/cl/economia/bbanner_01.js"></script>
</center>

    </div>
  
  
 
      </article>
    
      <article class="auxi-footer">
         

  
    <div class="banner728">
      <script type="text/javascript" src= "/prontus_diariopyme/tags/adserver/publimetro/cl/economia/footer.js"></script>

    </div>
  
  
 
      </article>
    
      <article class="auxi-footer">
        
      </article>
    
  </section>

<footer id="footer">
  <section class="footer">
    <div class="col155 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Navega por Publimetro.cl</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/" target="_top" >Inicio</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/noticias/cronica/" target="_top" >Crónica</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/noticias/mundo/" target="_top" >Mundo</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/economia/" target="_top" >Economía</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/deportes/" target="_top" >Deportes</a></li>
    
  
        
      </ul>
    </div>

    <div class="col160 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Actividades</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="#" target="_top" >Teknik</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="#" target="_top" >Medio Ambiente</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="#" target="_top" >Espectáculos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="#" target="_top" >Moda y estilo</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/concursos/" target="_top" >Concursos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://videos.publimetro.cl/" target="_top" >Videos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://blogs.publimetro.cl/" target="_top" >Blogs</a></li>
    
  
        
      </ul>
    </div>

    <div class="col190 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Visita También</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="http://www.readmetro.com/show/es/Casas/last/16/1/" target="_top" >Revista Casas</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.mujerpublimetro.cl" target="_top" >Mujer Publimetro</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.diariopyme.com/" target="_top" >DiarioPyme.com</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://tacometro.grupopublimetro.cl/" target="_top" >Revista Tacómetro</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.readmetro.com/show/es/TacometroEspecial/last/16/1/" target="_top" >Tacómetro Especial</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.readmetro.com/show/es/Motos/last/16/1/" target="_top" >Motos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.elgrafico.cl/" target="_top" >El Gráfico</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.subtv.cl/" target="_top" >SubTV</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.zonainmobiliaria.cl/" target="_top" >Zona Inmobiliaria</a></li>
    
  
        
      </ul>
    </div>

    <div class="col260 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Publimetro en la redes sociales</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="http://www.facebook.com/pages/Publimetro/189079512572" target="_top" >Facebook de Publimetro</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://friendfeed.com/publimetrochile" target="_top" >FrienFeed de Publimetro(PublimetroChile)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetrochile" target="_top" >Twitter de Publimetro(PublimetroChile)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetroc" target="_top" >Crónica(Publimetro)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetromundo" target="_top" >Mundo(PublimetroMundo)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/TeknikChile" target="_top" >Teknik (teknikChile)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetrosport" target="_top" >Deportes (PublimetroSport)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetroe" target="_top" >Espectáculos (PublimetroE)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetroblogs" target="_top" >Blogs de Publimetro (PublimetroBlogs)</a></li>
    
  
        
      </ul>
    </div>

    <div class="col120 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Metro en el mundo</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metrohoy.com.ec/" target="_top" >Metro Hoy Ecuador</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.com.mx/" target="_top" >Publimetro México</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metro.se/" target="_top" >Metro Suecia</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metronews.ca/" target="_top" >Metro Canadá</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/" target="_top" >Metro Francia</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metronews.it/" target="_top" >Metro Italia</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metronieuws.nl/" target="_top" >Metro Holanda</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metro.lu/" target="_top" >Metro Internacional</a></li>
    
  
        
      </ul>
    </div>
  </section>

</footer>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPG3KT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPG3KT');</script>
<!-- End Google Tag Manager -->
    
        <script language="JavaScript" type="text/javascript">
        sst8_lomas('art', '20170108202728');
        sst8('diariopyme', 'art', '14330', 'Actualidad;20170108202728', 'Este emprendimiento se encarga de las ventas de tu negocio online');
        </script>
    

  </body>
</html>